admin:systeme:reinstaller-les-modules-perl-de-la-version-precedente

Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

admin:systeme:reinstaller-les-modules-perl-de-la-version-precedente [2019/08/09 10:10]
luc créée
admin:systeme:reinstaller-les-modules-perl-de-la-version-precedente [2019/08/09 10:13] (Version actuelle)
luc
Ligne 18: Ligne 18:
 ``` ```
  
-Bien évidemment,​ ça marche avec les précédentes versions de Debian, et ça devrait aussi fonctionner avec les suivantes, il n’y a qu’à changer le numéro de version ​ 🙂+Bien évidemment,​ ça marche avec les précédentes versions de Debian, et ça devrait aussi fonctionner avec les suivantes, il n’y a qu’à changer le numéro de version 🙂 
 + 
 +**NB** : ça ne concerne pas les modules Perl installés via les paquets Debian.
 </​markdown>​ </​markdown>​
  • admin/systeme/reinstaller-les-modules-perl-de-la-version-precedente.txt
  • Dernière modification: 2019/08/09 10:13
  • par luc